Forum bépo

Forum des utilisateurs du bépo

Vous n'êtes pas identifié(e).

#1 5/1/2013 11:06:46

ssrprotege
Membres
Inscription : 5/1/2013
Messages : 1

Un lien mort

Je ne peux pas télécharger le pilote de la dernière version depuis bepo.fr/wiki/Mac_OS_X ('404 Not Found'). Où puis-je le télécharger?

Dernière modification par ssrprotege (5/1/2013 11:07:09)

Hors ligne

#2 5/1/2013 12:31:26

rat bière sé
Le vilain admin
Inscription : 15/3/2012
Messages : 809

Re : Un lien mort

Bonjour et bienvenu,

À voir la page d'accueil privée de ses images, il semble que ce soit davantage un problème de serveur, non de lien mort. Peut-être qu'il y a de la maintenance, j'ai eu une connexion difficile sur bépo.fr il y a un quart d'heure, suivie d'une redemande d'identifiants : cela ressemble à un redémarrage de serveur ou un passage sur le serveur de secours. Cela va sans doute rentrer dans l'ordre d'ici peu.

Tu auras peut-être plus d'infos en te connectant à notre canal IRC, je suis sûr que c'est le sujet de ce moment

Cdt


GNU/Linux depuis 2/2012 : Ubuntu→ Xubuntu 4/12→ Debian (Xfce) 10/12 + Cubian 10/13
BOINC (World Community Grid) depuis 4/11 - BÉPO depuis 3/12 - Vapoteur depuis 10/13
Claviers Cherry G80-3000 (MXClear), TIPRO MID KM128A (MXBlack) Noppo MID 87 ANSI (MXRed)
Kensington Orbit trackball (à gauche), Wacom Intuos3 A4

Hors ligne

#3 5/1/2013 13:42:42

A2
Admin
Inscription : 29/10/2009
Messages : 138

Re : Un lien mort

Étrange coïncidence tout de même… Si Arathor est dans l'coin tirez-lui les oreilles, il ne doit pas y être pour rien big_smile

EDIT : j'ai rien dit la chance est avec lui http://www.tuxfamily.org/fr/news/2013010500 !

Hors ligne

Pied de page des forums